Attualità Auto Diagnosi auto

Sensore temperatura gas esausti Renault Megane III

Lettura stimata: 3 minuti

Torniamo a parlare dei sistemi di abbattimento del particolato che, come è noto, svolgono l’importante compito di trattenere la fuliggine (particelle di PM10) sospesa nei gas di scarico delle autovetture con motorizzazioni a gasolio, ma che possono essere anche fonte di innumerevoli problemi, spesso fortemente penalizzanti del normale funzionamento dell’auto.

Questi sistemi, sia nella versione che prevede l’uso della cerina (il particolare additivo che si mescola con il carburante) caratteristico degli impianti FAP, sia nella versione DPF (che lavora senza additivo), sono provvisti di almeno due sensori di temperatura (di tipo NTC o PTC) in ingresso ed uscita dal filtro antiparticolato che rilevano appunto la temperatura di esercizio dell’elemento filtrante, determinante ai fini della rigenerazione (pulitura del filtro). In particolare, analizziamo l’inconveniente sull’impianto di scarico della Renault Megane terza versione del 2009 con il 1.5 dCi (cod. mot. K9K836), che riguarda nello specifico il sensore di temperatura gas di scarico a monte.

Motore K9K

La problematica genera l’accensione della spia MIL (avaria motore), e la persistenza in modalità attiva della spia del service (la chiave inglese), nonostante si sia proceduto alla corretta procedura di azzeramento del chilometraggio di manutenzione dopo la sostituzione dell’olio: questo aspetto è inoltre accompagnato da un valore in diagnosi del livello di degrado lubrificante motore non plausibile con la manutenzione effettuata, cioè il valore continua ad essere troppo elevato benché sia stato azzerato in fase di reset del service. Ad una verifica diagnostica, avvenuta con più strumenti commerciali, si riscontra un unico  errore, alquanto singolare e non ben specificato:

P1525COERENZE INFORMATICHE MULTI PER RV-LV

Eseguendo la cancellazione dell’errore, il guasto scompare ma si ripropone durante la marcia, mentre la spia manutenzione continua a rimanere comunque attiva. Data la persistenza del degrado olio e della spia manutenzione accesa, si potrebbe pensare di effettuare una rigenerazione forzata su strada allo scopo di resettare in qualche modo tali parametri, la quale però non sortisce nessun miglioramento: infatti spia ed errore rimangono attivi. Come anticipato, in realtà è il sensore di temperatura dei gas di scarico a monte che crea la problematica; la particolarità risiede nel fatto che l’errore è rintracciabile solo effettuando la diagnosi in modalità EOBD, la quale restituisce i seguenti codici guasto:

P0544 – SENSORE TEMPERATURA DEL GAS DI SCARICO, GUASTO NEL CIRCUITO ELETTRICO;

P0545 – SENSORE TEMPERATURA DI RICIRCOLO GAS DI SCARICO, BANCATA 1, SEGNALE IN ENTRATA BASSO.

La sonda è posizionata nella parte posteriore del motore, verso l’abitacolo e non è facilmente raggiungibile; si trova direttamente avvitata sul collettore di scarico al disopra del turbocompressore. L’immagine mostra l’ubicazione dal sotto vettura:

Ubicazione sonda

Per controllare l’effettiva avaria, si può procedere ad un controllo sui valori ohmici assunti dalla sonda a caldo e a freddo, che in caso di guasto presenta una resistenza caratteristica che differisce di molto dai riferimenti indicati:

  • a freddo: 1,1 Mohm;
  • a caldo: 140 kohm.

La problematica si risolve sostituendo il componente: ciò difatti permette la cancellazione definitiva del codice guasto (operando sempre in EOBD) e lo spegnimento automatico della spia del service alla successiva accensione del quadro.

7 commenti
  1. PeterPanFormatore
    PeterPanFormatore dice:

    Un discreto intervento,si potrebbe magari valorizzare più questo tipo di impianto con foto o schemi idraulici e specifiche di preessioni di alimentazioni….la base per un controllo di massima

    Rispondi
    • tonycuchiaia
      tonycuchiaia dice:

      mo0lto informativo tutta la argomentazione che ho consultato, non sapendo che altro aggiungere vi mando un abbraccio circolare a tutto il team.

      Rispondi
  2. antonio
    antonio dice:

    salve io ho questo errore sulla mia Megane III del 2008 comparso con errori agli iniettori:

    Circuito di comando iniettore cilindro 3
    calibrazione iniezione carburante cilindro n°3
    coerenze informatiche multi per rv/lv

    di cosa si tratta? Premesso che ho fatto revisionare l’iniettore 1mese fa, l’auto stava andando benissimo…cosa dovrei fare per risolvere questo guasto?

    Rispondi
    • Redazione
      Redazione dice:

      Ciao Antonio, grazie per averci scritto. Ti consigliamo di affidarti a un tecnico di fiducia che possa valutare il problema di persona utilizzando strumenti diagnostici appropriati. Un saluto dalla Redazione Riparando 🙂

      Rispondi

Lascia un Commento

Vuoi partecipare alla discussione?
Fornisci il tuo contributo!

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *